http://hornplans.free.fr

Le site des plans d'enceintes Horn à pavillon.

Derniers sujets
» Petite enceinte Full Range pour Salon + appoint sono
Aujourd'hui à 18:30 par midriaze

» Salut a tous
Aujourd'hui à 17:36 par Chris Kazvon

» Big Up tout le monde
Aujourd'hui à 17:34 par Chris Kazvon

» Salut salut
Aujourd'hui à 17:32 par Chris Kazvon

» Simulation de filtre passif sur ordinateur
Aujourd'hui à 17:17 par Chris Kazvon

» Modules amplification chinois
Aujourd'hui à 15:52 par gorrdon freeman

» Les Bons Plans du Net
Aujourd'hui à 1:28 par Bebert7068

» Question HP Scoop et Haut medium
Aujourd'hui à 1:05 par Nnico0lasS

» modules amplis et hp
Hier à 21:57 par turboseb77


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème amplis INTER M R500

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Problème amplis INTER M R500 le Mar 12 Avr 2016 - 19:42

nono8414

avatar
Yooo tout le monde bounce

J'ai un problème depuis peux de temps avec mon amplis Inter M R500 . Celui ci :
[Vous devez être inscrit et connecté pour voir ce lien]

Voila, je branche mes enceinte normalement sur chaque canaux. Mais mon son ne se gere que avec le canal 1 pour les 2 enceinte en même temps Evil or Very Mad
Le son en clip ou la présence de signale est présente sur les 2 canaux ( sur les led )
Si je coupe le son sur le canal 2 le son reste le même sur les 2 enceintes. Si je coupe tout les canaux l'enceinte sur le canal 2 continue a emmètre un léger son.


Quelqu'un aurais une idée du problème, je bloque un peut la ! scratch

2 Re: Problème amplis INTER M R500 le Mar 12 Avr 2016 - 20:05

midriaze

avatar
tu as du mettre ton ampli sur bridge ou parallèle a la arriere au niveau du switch


_________________
"Il est plus facile de briser un atome que de briser un préjugé"

3 Re: Problème amplis INTER M R500 le Mar 12 Avr 2016 - 20:51

nono8414

avatar
Oké je me sent comme un gros boulet ! Crying or Very sad

Désoler de se poste inutile. J'y avais penser mais j'etait sur et certain de nepas avoir de bouton bridge... J'avais tord
Merci bien mon problème est résolue! Merci encore Rolling Eyes

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum