http://hornplans.free.fr

Le site des plans d'enceintes Horn à pavillon.

Derniers sujets
» Conseil Amplification
Aujourd'hui à 18:56 par le mage noir

» Fabrication d'atténuateurs BF symétrique
Aujourd'hui à 18:40 par lalule

» Qui peut me preter/louer du matos pour nouvel an ?
Aujourd'hui à 18:30 par le mage noir

» Plus de caisson ! Encore plus !
Aujourd'hui à 18:22 par le mage noir

» Les Bons Plans du Net
Aujourd'hui à 17:41 par carcazone

» Présentation Seylane
Aujourd'hui à 17:30 par dorian64

» notre projet et plus si affinité :p
Aujourd'hui à 16:39 par SinixTeR

» un mini caisson?
Aujourd'hui à 13:43 par djchristian28

» questions sur changement HP
Aujourd'hui à 13:20 par ludo_as


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Probléme sur le canal 1 de mon ampli

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Probléme sur le canal 1 de mon ampli le Ven 17 Juin 2016 - 14:32

gg33

avatar
Salut à tous,
j'ai un soucis depuis longtemps avec un audiophony cx850, le problème se situe à l'allumage uniquement.
Quand ça fait longtemps qu'il n'a pas tourné, le CH1 à du "mal" à se mettre en fonctionnement.
La seule solution que j'ai trouvé et de faire monté le niveau très haut en boostant les basses (enceintes déconnectées bien sur) et hop il démarre, après sur tout la soirée aucun problèmes, même le lendemain.
Par contre si je laisse l'ampli tranquille une semaine, rebelote...
Comme j'ai arrêté la sono mais voulant tout de même garder cet ampli pour alimenté mes monitors que je suis en train de concevoir,
je me suis dit que peut-être quelqu'un du fofo pourrais m'aider..
Je précise une chose, l'ampli n'es plus du tout sous garantie lol ...
A votre avis, d'où cela peut-il venir ?
A++

2 Re: Probléme sur le canal 1 de mon ampli le Ven 17 Juin 2016 - 18:13

Marc34

avatar
Possible mauvais contact: connecteurs ou potentiomètres à vérifier/changer, vérifier aussi le relais (si il y en a un) en sortie d'ampli qui interrompt signal en cas de probléme.


_________________
"Il y a deux types de sonorisateur: ceux qui savent utiliser le bouton "preset" du processeur, et ceux qui savent à quoi servent les autres boutons."
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

3 Re: Probléme sur le canal 1 de mon ampli le Ven 17 Juin 2016 - 19:29

turboseb77

avatar
j'ai déja vu ça plusieurs fois, et c'est eut être un préampli defectueux

un composant electronique à 5€

http://perso.orange.fr/jeantobec

4 Re: Probléme sur le canal 1 de mon ampli le Ven 17 Juin 2016 - 20:46

gg33

avatar
Après faut le trouver lol..

5 Re: Probléme sur le canal 1 de mon ampli le Ven 17 Juin 2016 - 20:53

Claudius

avatar
ca peut aussi etre un condensateur électrolytique. Assez classiquement, il faut qu'il chauffe un bon bout de temps pour se remettre a fonctionner...

Pour les condos électrolytiques mort, une soluce efficace pour trouver, c'est de chauffer les condos (sèche cheveux ou fer a souder), ampli allumé, et si le son revient, hop, c'est ce condo!

6 Re: Probléme sur le canal 1 de mon ampli le Ven 17 Juin 2016 - 21:50

gg33

avatar
Merci pour l astuce claudius, j essaye ca demain!!!

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum