http://hornplans.free.fr

Le site des plans d'enceintes Horn à pavillon.

Derniers sujets
» Presentation C.L'événement
Aujourd'hui à 15:27 par C.L'evenement

» presentation hpar
Aujourd'hui à 10:02 par SinixTeR

» Les perles du bon coin
Aujourd'hui à 0:09 par lalule

» Les Bons Plans du Net
Hier à 14:56 par carcazone

» Ampli et Caisson à vendre (38,73,74)
Hier à 11:21 par karst

» Enceintes APG DS15S
Hier à 1:04 par ultraline

» Vente amplis Amcron, DSP Yamaha...
Jeu 19 Juil 2018 - 21:51 par BengeoLG

» Vends système triphonique
Jeu 19 Juil 2018 - 13:38 par bdemange

» Vend Korg Volca Kick (95)
Mer 18 Juil 2018 - 23:32 par Bebert7068


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Probleme ampli sur groupe elec

Aller en bas  Message [Page 1 sur 1]

1 Probleme ampli sur groupe elec le Mar 9 Mai 2017 - 14:13

Psylogix


Bonjour j'ai un problème avec mon ampli HPA B900, lorsque je l'utilise chez moi il marche nickel, et quand je m'en sers sur groupe électrogène pour des soirées, à a peine 10 % de puissance l'ampli se met en protec et s'eteint, je ne comprends pas... Et j'ai essayé sur différents groupe et toujours le même problème..
Merci de votre aide

2 Re: Probleme ampli sur groupe elec le Mar 9 Mai 2017 - 16:50

Chris Kazvon

avatar
Salut,

ce n'est pas vraiment un présentation !

regarde les autres topics de cette section Wink


_________________
Chris Kazvon

[Vous devez être inscrit et connecté pour voir ce lien]        ----        [Vous devez être inscrit et connecté pour voir ce lien]

Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum